Zendesk reference ticket: 1737449
Description:
- Members are not able to login to MSW.
- When users log in to CSW, no client data is available
(and in both cases when the webpage is loaded this message is displayed: “As your session has been inactive for over 60 minutes, we have logged you out for your security”)
Resolution:
Connect to both CAF API servers TORCAFAPIPV01 (10.139.56.205) and TORCAFAPIPV02 (10.139.56.206) and restart IIS either by running the iisreset command through command prompt or IIS Manager:
Root cause:
Under investigation at the time of writing this article.